Forums list
New topics
Topics list
Search
Help
Login
Register

Messages 21 - 30 of 33
First | Prev. | 1 2 3 4 | Next | Last 

Topic: «AWM 7.3b1-Taskbar bug , Displays Mixed even though set as Individual » on forum: Beta Testing   Views: 24482
 
Chris Miller
Advanced user
 
Posts: 240
Joined: 02.08.2011
Posted: 12.11.2012 14:13:11
 
 
Configs sent.

I was able to confirm that in a new user this problem does not exist, at least immediately.  For the time I used it, it seemed to be fine.
 
Top
Chris Miller
Advanced user
 
Posts: 240
Joined: 02.08.2011
Posted: 13.11.2012 12:13:10
 
 
So what breaks from 7.2 to 7.3 beta's?  Is there something I need to clear/reset?  Rebuilding the profile is NOT an options, period.  It's the re-enabled admin account and there is no way to clear, rebuild, etc.

What do you recommend to fix?  Did you get my configs?
 
Top
Bogdan Polishchuk
Administrator
 
Posts: 3401
Joined: 04.04.2012
Posted: 15.11.2012 01:09:08
 
 
Hello Chris.

It seems there are no obvious differences between the versions that could cause this behavior.

Yes, we've received your configs but it appeared to be not enough.

Could you make a backup of your configuration (the same Configuration tab) and send to us manually? But don't forget to sign your email.

And other thing i ask you for is to make a screenshot of the following registry branch tab in regedit.exe:
HKEY_CURRENT_USER\Software\Microsoft\Windows\CurrentVersion\­Explorer\Advanced

and send it to us of course.

Best regards.
 
Top
Chris Miller
Advanced user
 
Posts: 240
Joined: 02.08.2011
Posted: 15.11.2012 10:29:51
 
 
Information sent from my work email.  Thanks!
 
Top
Bogdan Polishchuk
Administrator
 
Posts: 3401
Joined: 04.04.2012
Posted: 15.11.2012 20:54:41
 
 
Chris,

btw, are you able to get the mirror mode to work on your taskbars?
 
Top
Chris Miller
Advanced user
 
Posts: 240
Joined: 02.08.2011
Posted: 15.11.2012 22:22:45
 
 
Yes.  Mirror works.
 
Top
Bogdan Polishchuk
Administrator
 
Posts: 3401
Joined: 04.04.2012
Posted: 22.11.2012 01:10:30
 
 
Hello Chris.

I was unable to reproduce the issue. Definitely, this problem is associated with some software, installed on your both PCs.

Please do the following:

1. Open the Command Prompt window (Start -> Run..., then type cmd and click OK)

2. Copy and paste the following command into the Command Prompt window:

tasklist /svc /fo TABLE /nh >"%UserProfile%\Desktop\TaskList.txt"

3. Find the "TaskList.txt" text document (or simply "TaskList" if your system does not display file extensions) on your Desktop and send it back to me.
 
Top
Chris Miller
Advanced user
 
Posts: 240
Joined: 02.08.2011
Posted: 27.11.2012 07:57:53
 
 
Not sure how that's possible considering a new user on the same PC, same software, still does this.

Task list sent.
 
Top
Bogdan Polishchuk
Administrator
 
Posts: 3401
Joined: 04.04.2012
Posted: 27.11.2012 21:58:07
 
 
Do you mean that the problem still doesn't appear with the new user account?
 
Top
Chris Miller
Advanced user
 
Posts: 240
Joined: 02.08.2011
Posted: 27.11.2012 23:55:00
 
 
Correct.
 
Top

Messages 21 - 30 of 33
First | Prev. | 1 2 3 4 | Next | Last 

User(s) reading this topic
Number of guests: 1, registered members: 0, in total hidden: 0


Forums list
New topics
Topics list
Search
Help
Login
Register