Forums list
New topics
Topics list
Search
Help
Login
Register

Messages 11 - 15 of 15
First | Prev. | 1 2 | Next | Last 

Topic: «Conflict Between AWM and WinMover? , Someone, please test this, if you can... » on forum: Technical Support   Views: 21509
 
Alexey Fadeyev
Administrator

Moderator
 
Posts: 1370
Joined: 30.09.2005
Posted: 16.08.2006 21:45:25
 
 
 
 
Top
Scott
Advanced user
 
Posts: 141
Joined: 11.04.2005
Posted: 25.08.2006 04:11:53
 
 
The past day or two, I have been seeing this problem occur, even without Ad Muncher having been run.
 
Top
Alexey Fadeyev
Administrator

Moderator
 
Posts: 1370
Joined: 30.09.2005
Posted: 27.08.2006 06:10:28
 
 
That's a real pity to hear this but, honestly, I suspected that the reason might be complex. Was it the single case or you encountered more than one delay?
 
Top
Scott
Advanced user
 
Posts: 141
Joined: 11.04.2005
Posted: 29.08.2006 22:46:37
 
 
It is very sporadic (that is, it happens only occasionally).  It has happened a few times.  It has not happened for the past two days or so...  Even when running Ad Muncher and AWM together.

Again, I really apologize for the wild-goose-chase problem report.
 
Top
Scott
Advanced user
 
Posts: 141
Joined: 11.04.2005
Posted: 14.09.2006 07:09:53
 
 
After all these weeks, I think the problem really must have been due to a conflict with Ad Muncher.  When I reported that it happened again a couple posts above, even without Ad Muncher, it must have been a fluke or some other problem.

In short, I have been using AWM but not Ad Muncher for the past several weeks, and I am confident that the problem doesn't occur without Ad Muncher running.

Thank you again.
 
Top

Messages 11 - 15 of 15
First | Prev. | 1 2 | Next | Last 

User(s) reading this topic
Number of guests: 1, registered members: 0, in total hidden: 0


Forums list
New topics
Topics list
Search
Help
Login
Register